Logiweb(TM)

6.1 Prerequisites

Prev Up Next Page 57 of 800 Search internet


The prerequisites of this tutorial are:

You also need a plain text editor. If you use emacs, keep it that way. If you use notepad, gedit, or similar, you might give the nirvana editor (nedit) a try. I use nedit myself. Nedit has the drawback that it does not support Unicode, but apart from that it has lots of nice features. In any case, pick an editor with which you feel comfortable.

Prev Up Next Page 57 of 800 Search logiweb.eu

Copyright © 2010 Klaus Grue, GRD-2010-01-05